Studium-und-PC.de

Lernen von
Word, Excel, PowerPoint
& wissenschaftliches Arbeiten

Rechnen und automatische Formelerstellung

Erstellen Sie folgende Tabelle für die Ausgaben für einen normalen Studentenhaushalt. Dabei werden wir dann im zweiten Schritt die Summen pro Tag und pro Ausgabeart aufaddieren.

Beispiel Haushaltsbuch mit Ausgaben, Ausgabearten, Gesamtverbrauch, Tagesverbrauch

Erstellen wir nun die Summenfelder – dafür haben Sie die einfache Möglichkeit, eine Markierung über B2, C2 und D2 hinweg zu legen, die im noch leeren Feld E2 endet.

Felder markieren um die Summe für 1 Reihe zu ermitteln

Klicken Sie nun auf das Sigma-Zeichen (sprich auf das Summenzeichen Σ), das sich im Reiter "Start" in der Gruppe "Bearbeiten" befindet.

Funktion Summe aus Multifunktionsleiste auswählen

Das könnten wir nun natürlich Zeile für Zeile machen – aber lassen Sie uns erst einmal die Formel ansehen. Wenn wir in das Feld E2 klicken, sehen wir in der Bearbeitungszeile oben die Formel „=SUMME(B2:D2)“. Das bedeutet: Formelinhalt ist Summe von B2 bis D2.

Funktion Summe kontrollieren

Wenn wir nun im Summenfeld den Anfasser mit der Maus schnappen und nach unten ziehen, wird diese Formel in alle Felder eingetragen und die entsprechenden Zellbezüge werden sinnvoll angepasst.

Funktion Summe kopieren auf alle folgenden Zeilen

Die richtigen Summen tauchen auf. Wenn wir nun die Formel vom Feld E3 im Bearbeitungsfeld oben ansehen, sehen wir, dass die Formeln korrekt angepasst wurden.

kopierte Funktion Summe kontrollieren - Zellbezüge wurden automatisch angepasst

Im Feld E3 steht nun als Formel „=SUMME(B3:D3)“.

Erstellen Sie die Spaltensummen für die Felder B9 bis E9, damit die entsprechenden Ergebnisse (wie abgebildet) herauskommen.

Gesamtsumme ermitteln

Durchschnittlichen Tagesverbrauch ermitteln

Nun wollen wir uns noch herausrechnen lassen, wieviel Geld wir pro Tag für das Studentenleben benötigen. Gehen Sie dazu in das Feld E11.

Die Berechnung ist relativ einfach. Wir nehmen die Gesamtsumme aus Feld E9 und teilen diese durch die Anzahl der Tage, die im Feld E10 von Hand eingetragen wurden.

Als mathematische Formel also

= 127,50/31

Mit den Feldbezeichnungen:

= E9/E10

Und genau das können wir in das Feld E11 eintragen.

Tipp: Einfacher ist folgende Vorgehensweise:

  1. in E11 das = (Gleichheitszeichen) eingeben
  2. auf Feld E9 klicken
  3. Eingabe von /
  4. auf Feld E10 klicken
  5. Return/Bestätigungstaste
durchschnittlichen Tagesverbrauch ermitteln

Bitte unterstützen Sie dieses Projekt

Sie können dieses Projekt in verschiedenen Formen unterstützen - wir würden uns freuen und es würde uns für weitere Inhalte motivieren :).

Empfehlen Sie es weiter - wir freuen uns immer über Links und Facebook-Empfehlungen.

Sie können uns auch eine Spende über PayPal zukommen lassen.

Bestellen Sie unsere eBooks/Videos von dieser Seite:
Videokurs bestellen

Bestellen Sie Bücher über folgende Links bei Amazon:

Vielen Dank für Ihre Unterstützung